<!DOCTYPE html>
<html lang=ru class=no-js prefix="og: http://ogp.me/ns#">
<head>
<title>
Купить BQ BQ-5516L Twin Gold в кредит в Алматы – Kaspi Магазин</title>
<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta name=viewport content="width=1000">
<meta name=title content="Купить BQ BQ-5516L Twin Gold в кредит в Алматы – Kaspi Магазин"/>
<meta name=description content="Kaspi Магазин - смартфоны BQ BQ-5516L Twin Gold в рассрочку, кредит, с Kaspi Red или Kaspi Gold. Цены, характеристики, отзывы, доставка по Алматы."/>
<meta name=keywords content="Смартфоны , BQ BQ-5516L Twin Gold , купить, кредит, Kaspi Магазин, характеристики, описание, отзывы, рейтинг"/>
<meta name=robots content="index, follow"/>
<meta name=HandheldFriendly content=True />
<meta name=format-detection content="telephone=no">
<meta property=og:locale content=ru_KZ />
<meta property=og:title content="Купить BQ BQ-5516L Twin Gold в кредит в Алматы – Kaspi Магазин"/>
<meta property=og:description content="Kaspi Магазин - Смартфоны BQ BQ-5516L Twin Gold в кредит. Цены, характеристики, отзывы, доставка по Алмате, Астане, Караганде."/>
<meta property=og:url content="https://kaspi.kz/shop/desktop/p/bq-bq-5516l-twin-gold-1004702/"/>
<meta property=og:image content="https://cdn-kaspi.kz/shop/medias/sys_master/images/images/hdb/hd0/9825083555870/bq-bq-5516l-twin-gold-1004702-1.png"/>
<meta property=og:site_name content="Kaspi Магазин"/>
<link rel=image_src type="image/jpeg" href="https://cdn-kaspi.kz/shop/medias/sys_master/images/images/hdb/hd0/9825083555870/bq-bq-5516l-twin-gold-1004702-1.png"/>
<meta name=title content="Купить BQ BQ-5516L Twin Gold в кредит в Алматы – Kaspi Магазин">
<meta http-equiv=x-dns-prefetch-control content=on>
<style>@font-face{font-family:'Roboto';src:url(https://cdn-kaspi.kz/shop/sa/d/Roboto-Regular.eot);src:local('☺') , url(https://cdn-kaspi.kz/shop/sa/d/Roboto-Regular.woff) format('woff') , url(https://cdn-kaspi.kz/shop/sa/d/Roboto-Regular.ttf) format('truetype') , url(https://cdn-kaspi.kz/shop/sa/d/Roboto-Regular.svg) format('svg');font-weight:normal;font-style:normal}@font-face{font-family:'Roboto';src:url(https://cdn-kaspi.kz/shop/sa/d/Roboto-Light.eot);src:local('☺') , url(https://cdn-kaspi.kz/shop/sa/d/Roboto-Light.woff) format('woff') , url(https://cdn-kaspi.kz/shop/sa/d/Roboto-Light.ttf) format('truetype') , url(https://cdn-kaspi.kz/shop/sa/d/Roboto-Light.svg) format('svg');font-weight:300;font-style:normal}@font-face{font-family:'Roboto';src:url(https://cdn-kaspi.kz/shop/sa/d/Roboto-Medium.eot);src:local('☺') , url(https://cdn-kaspi.kz/shop/sa/d/Roboto-Medium.woff) format('woff') , url(https://cdn-kaspi.kz/shop/sa/d/Roboto-Medium.ttf) format('truetype') , url(https://cdn-kaspi.kz/shop/sa/d/Roboto-Medium.svg) format('svg');font-weight:500;font-style:normal}</style>
<link rel=apple-touch-icon sizes=180x180 href="https://cdn-kaspi.kz/shop/fav/xapple-touch-icon-180x180.png.pagespeed.ic.7fk6Tn23kw.png">
<link rel=icon type="image/png" href="https://cdn-kaspi.kz/shop/fav/favicon-16x16.png" sizes=16x16>
<link rel=icon type="image/png" href="https://cdn-kaspi.kz/shop/fav/xfavicon-32x32.png.pagespeed.ic.n6rWltMeEd.png" sizes=32x32>
<link rel=manifest href="https://cdn-kaspi.kz/shop/fav/manifest.json">
<link rel=stylesheet type="text/css" media=all href="https://cdn-kaspi.kz/shop/styles/app.css?id=A993C8F69ED65B15A1DE14774AE987B2"/>
<script src="https://cdn-kaspi.kz/shop/scripts/utilities.js?id=BFE27720FD5E1F4525273DD98ED5EB22"></script>
<script>BACKEND.config.contextPath="/shop";BACKEND.config.commonResourcePath="/shop/_ui/desktop/common";BACKEND.config.themeResourcePath="/shop/_ui/desktop/theme-blue";BACKEND.config.siteResourcePath="/shop/_ui/desktop/site-ks";BACKEND.config.language="ru";BACKEND.config.rootPath="/shop/_ui/desktop";BACKEND.config.ymApiKey="90e0ed4f-a6dc-491b-ba30-5091fcd7ec71";BACKEND.components.form={kzPhoneOperators:[700,701,702,703,704,705,706,707,708,709,747,750,751,760,761,762,763,764,771,775,776,777,778,727,728,716,717,713,712,722,723,726,711,710,721,714,724,729,718,715,725]};BACKEND.components.userChat={officeHours:true};</script>
<script>window.currentCodesArray=[];</script>
<script>function loadInit(e){"loading"===document.readyState?document.addEventListener("DOMContentLoaded",e,!1):e()}function pushExperiment(e){var n=!1;var t=function(t){window.ddListener&&window.ddListener.push(["on","event",function(e){"Viewed Page"===e.name&&(n||(n=!0,digitalData.events.push({type:"testUtils pushEvent",name:"Viewed Experiment",experiment:t})))}])}.bind(this,e);"complete"!==document.readyState?window.addEventListener("load",t,!1):t()}function insertAfter(e,t){t.parentNode.insertBefore(e,t.nextSibling)}function watcher(o,e){return function(e,t){var n=o[e];Object.defineProperty(o,e,{get:function(){return n},set:function(e){t(n=e)}})}}function watchComponent(e,t){(window.backet||(window.backet=[]),window.backet[e])||(window.backet[e]=[],watcher(BACKEND.components)(e,function(t){window.backet[e].forEach(function(e){e(t)})}));window.backet[e].push(t)}function wrapperPromise(r){r.func;var s=r.mutateRequest;return function(e,o){var i=r.checkUrl&&r.checkUrl(e);return new Promise(function(t,n){s&&i&&(e=s(e,o)),r.func(e,o).then(function(e){i&&r.mutate(e),t(e)},function(e){n(e)})})}}function getCookie(e){var t=document.cookie.match(new RegExp("(?:^|; )"+e.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)"));return t?decodeURIComponent(t[1]):void 0}function deleteCookie(e){setCookie(e,"",{expires:-1})}function setCookie(e,t,n){var o=(n=n||{}).expires;if("number"==typeof o&&o){var i=new Date;i.setTime(i.getTime()+1e3*o),o=n.expires=i}o&&o.toUTCString&&(n.expires=o.toUTCString());var r=e+"="+(t=encodeURIComponent(t));for(var s in n)if(n.hasOwnProperty(s)){r+="; "+s;var a=n[s];!0!==a&&(r+="="+a)}document.cookie=r}function watchDOMNodeInserted(e,t){if(e){var n=function(){setTimeout(function(){t()},0),e.removeEventListener("DOMNodeInserted",n,!1)};e.addEventListener("DOMNodeInserted",n,!1)}}function getMobileOperatingSystem(){var e=navigator.userAgent||navigator.vendor||window.opera;return/windows phone/i.test(e)?"Windows Phone":/android/i.test(e)?"Android":/iPad|iPhone|iPod/.test(e)&&!window.MSStream?"iOS":"unknown"}function snippetDDM(){var s;s={},window.DrivebackOnLoad=window.DrivebackOnLoad||[],window.testRandomize=function(e,t,n){var o,i=void 0!==s[o=e]?s[o]:-1;if(i<0&&console.log("Variants not found"),0<=i&&t[i]&&"function"==typeof t[i])try{t[i](n)}catch(e){console.error(e)}},function(){var e,t,n=(e="ks.rt",2<=(t=("; "+document.cookie).split("; "+e+"=")).length?decodeURIComponent(t.pop().split(";").shift()):null);if(n){~n.lastIndexOf('"')&&(n=n.replace(/"/g,""));for(var o=n.split("|"),i=0;i<o.length;i+=1){var r=o[i].split("=");s[r[0]]=Number(r[1])}}}()}function toVw(e){var t=0;return e&&(t=Number((e/375*100).toFixed(3))),t+"vw"}window.testUtils={},testUtils.version="19.12.03",testUtils.loadInit=loadInit,testUtils.pushExperiment=pushExperiment,testUtils.insertAfter=insertAfter,testUtils.watchComponent=watchComponent,testUtils.wrapperPromise=wrapperPromise,testUtils.getCookie=getCookie,testUtils.cookies={get:getCookie,set:setCookie,remove:deleteCookie},testUtils.watchDOMNodeInserted=watchDOMNodeInserted,testUtils.getMobileOperatingSystem=getMobileOperatingSystem,testUtils.snippetDDM=snippetDDM,testUtils.snippetDDM(),testUtils.toVw=toVw,testUtils.loadInit(function(){var e="ks.tg",t="ks.rt",n=window.URLSearchParams&&new URLSearchParams(window.location.search)||"";if(n){var o=m.parseQueryString&&m.parseQueryString(n.toString()),i=function(){testUtils.cookies.remove(e),testUtils.cookies.set(e,o.tg||o.rt,{path:"/",expires:31536e3})};if(o&&o.tg&&(i(),alert(e+": "+o.tg),window.location.href=window.location.origin+window.location.pathname),o&&o.rt)i(),confirm(e+": "+o.rt+"\n"+t+": "+testUtils.cookies.get(t)+".\n Save and init codeVariant?")?window.location.href=window.location.origin+window.location.pathname:(testUtils.cookies.set(t,"",{path:"/shop",expires:31536e3}),window.location.reload())}});</script>
<script>currentCodesArray.push("footer-info");currentCodesArray.push("18-plus");</script>
<script>function getCookie(name){var matches=document.cookie.match(new RegExp("(?:^|; )"+name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,'\$1')+"=([^;]*)"));return matches?decodeURIComponent(matches[1]):undefined;}</script>
<script>function getTestGroup(cookieName){var segment=Number(getCookie(cookieName));if(segment>=1&&segment<=100){return'show';}return null;}(function test(){console.info("KSDEV-19421: Footer info feature desktop"),testUtils.loadInit(function(){var e=document.querySelector(".footer__section-socials"),o=document.createElement("div");o.className="footer__info",o.innerHTML+="<style>.footer__info {padding: 20px 0; clear: both; color: #444; font-size: 11px;}</style>",o.innerHTML+="Все товарные знаки, размещённые на сайте, являются товарными знаками правообладателя и используются на сайте исключительно в информационных целях.",e&&e.appendChild(o)})})({codeExperiment:"footer-info",codeVariant:getTestGroup('ks.tg'),pageType:"ITEMS",uiExperience:"Desktop",currentExperimentCodes:currentCodesArray,currentEnvironment:"PRODUCTION"});</script>
<script>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</script>
</head>
<script>BACKEND.components.authService={"updateInterval":-1,"url":"https://kaspi.kz/shop/rest/misc/customer"};BACKEND.components.itemTeaser={"dataTeasers":[],"disabled":false,"requestTimeout":5000,"url":"/shop-ext/suggestions/?i=productDetails&m=false&t=IP&pi=1004702"};</script>
<body class="page-productDetails pageType-ProductPage template-pages-product-productLayout2Page  language-ru">
<script>window.digitalData={"version":"1.1.2","website":{"environment":"PRODUCTION","region":"Алматы","regionId":"750000000","type":"desktop","isKolesa":false},"page":{"category":"Content","type":"content"},"cart":{"currency":"KZT","total":0,"subtotal":0,"lineItems":[]},"recommendation":[],"campaigns":[],"events":[],"changes":[]};</script>
<div id=page data-currency-iso-code=KZT class=layout>
<noscript>
<div class=warning>
<div class=warning__inner>
Для корректной работы сайта Вам необходимо включить JavaScript в настройках браузера.</div>
</div>
</noscript>
<script>BACKEND.components.auth={"changePassword":{"link":"https://kaspi.kz/changePassword","hiddens":[{"name":"action","value":"changePassword"},{"name":"returnUrl","value":"https://kaspi.kz/shop/shop/p/bq-bq-5516l-twin-gold-1004702/"}]},"entrance":"https://kaspi.kz/entrance","logout":"https://kaspi.kz/shop/logout","t":{"logout":"Выход","phone":"Мой мобильный","entrance":"Вход / Регистрация","changePassword":"Сменить пароль"}};</script>
<div class=topbar-ext>
<header class=header>
<div class=header_inner>
<div class=header_logo>
<a href="/">
<img src="https://cdn-kaspi.kz/shop/medias/sys_master/images/images/h37/h4a/8939170365470/logo-kaspi-wo-text-white-38x39.png">
</a>
</div>
<ul class=header_menu>
<li class="header_menu__item header_menu__item--active">
<a href="/shop/" class=header_menu__link>Магазин</a>
</li>
<li class=header_menu__item>
<a href="/pay?ref=kaspishop" class=header_menu__link>Платежи</a>
</li>
<li class=header_menu__item>
<a href="/bank" class=header_menu__link>Мой Банк</a>
</li>
<li class=header_menu__item>
<a href="/red" class=header_menu__link>Red</a>
</li>
<li class=header_menu__item>
<a href="/bonus" class=header_menu__link>Бонус</a>
</li>
<li class=header_menu__item>
<a href="/guide" class=header_menu__link>Гид</a>
</li>
<li class=header_menu__item>
<a href="/maps" class=header_menu__link>Maps</a>
</li>
<li class=header_menu__item>
<a href="/transfers/index" class=header_menu__link>Переводы</a>
</li>
</ul>
<section class="headerAuth__wrapper mount-kaspi-menu-auth"></section>
</div>
</header>
</div><header class=header>
<div class=header__inner>
<div class=mount-search-bar>
<script>BACKEND.components.search={"throattleDelay":1000,"linkSearch":"/shop/search/?text=","emptySearch":"","searchApi":"/shop/rest/misc/search/autocomplete/SearchBox","searchRequest":"","t":{"cancel":"Отмена","searchText":"Поиск товара","searchHistory":"История поиска","clean":"Очистить","products":"Популярные товары","categories":"Категории"},"searchResponse":[],"rees46Suggestion":"true"}</script><form name=search class=search-bar action="/shop/search/" data-options='{"autocompleteUrl" : "/shop/rest/misc/search/autocomplete/SearchBox",
							"minCharactersBeforeRequest" : "1",
							"contextPath" : "/shop"}'>
<a href="/shop/" class=search-bar__logo>Магазин</a><div class=search-bar__wrapper>
<input class=search-bar__input type=search placeholder="Поиск товара" name=text value="" data-no-validation=data-no-validation maxlength=256 /><button class="search-bar__submit button" type=submit>
<span class="icon _small _search"></span>
</button>
</div>
</form>
</div>
<script>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</script>
<a href="" id=citySelector class="current-location ">
Мой город<br/> <span class=current-location__city>
Алматы</span>
<div class="current-location__confirm-city g-hide">
<span class=current-location__title>Ваш город Алматы?</span>
</br>
<div class=current-location__button-group>
<button class="button _red _transparent" id=current-location-yes>Да</button>
<button class="button _red _transparent" id=current-location-no>Нет</button>
</div>
</div>
</a>
</div>
</header>
<div class=mount-nav>
</div>
<script>var promotions=[];BACKEND.config.analytics={'proceedToUrlTimeout':500};BACKEND.analytics.promoView={'promotions':promotions};BACKEND.components.navMenu={"maxMainNav":8,"maxRowsAllowed":6,"links":[{"title":"Спорт,\u003cbr\u003eтуризм","category":"Sports and outdoors","pureTitle":"Спорт, туризм","link":"https://kaspi.kz/shop/c/sports%20and%20outdoors/"},{"title":"Обувь","category":"Shoes","pureTitle":"Обувь","link":"https://kaspi.kz/shop/c/shoes/"},{"title":"Телефоны,\u003cbr\u003eгаджеты","category":"Smartphones and gadgets","pureTitle":"Телефоны, гаджеты","link":"https://kaspi.kz/shop/c/smartphones%20and%20gadgets/"},{"title":"Автотовары","category":"Car goods","pureTitle":"Автотовары","link":"https://kaspi.kz/shop/c/car%20goods/"},{"title":"Украшения,\u003cbr\u003eаксессуары","category":"Fashion accessories","pureTitle":"Украшения, аксессуары","link":"https://kaspi.kz/shop/c/fashion%20accessories/"},{"title":"Красота,\u003cbr\u003eздоровье","category":"Beauty care","pureTitle":"Красота, здоровье","link":"https://kaspi.kz/shop/c/beauty%20care/"},{"title":"Бытовая\u003cbr/\u003eтехника","category":"Home equipment","pureTitle":"Бытовая техника","link":"https://kaspi.kz/shop/c/home%20equipment/"},{"title":"Досуг,\u003cbr\u003eкниги","category":"Leisure","pureTitle":"Досуг, книги","link":"https://kaspi.kz/shop/c/leisure/"},{"title":"Товары для\u003cbr\u003eдома и дачи","category":"Home","pureTitle":"Товары для дома и дачи","link":"https://kaspi.kz/shop/c/home/"},{"title":"Компьютеры","category":"Computers","pureTitle":"Компьютеры","link":"https://kaspi.kz/shop/c/computers/"},{"title":"ТВ,\u003cbr\u003eАудио,\u003cbr\u003eВидео","category":"TV_Audio","pureTitle":"ТВ, Аудио, Видео","link":"https://kaspi.kz/shop/c/tv_audio/"},{"title":"Мебель","category":"Furniture","pureTitle":"Мебель","link":"https://kaspi.kz/shop/c/furniture/"},{"title":"Строительство,\u003cbr\u003eремонт","category":"Construction and repair","pureTitle":"Строительство, ремонт","link":"https://kaspi.kz/shop/c/construction%20and%20repair/"},{"title":"Детские\u003cbr/\u003eтовары","category":"Child goods","pureTitle":"Детские товары","link":"https://kaspi.kz/shop/c/child%20goods/"},{"title":"Одежда","category":"Fashion","pureTitle":"Одежда","link":"https://kaspi.kz/shop/c/fashion/"}],"mainButton":{"title":"Все категории","link":"https://kaspi.kz/shop/c/categories/"},"endpoint":"https://kaspi.kz/shop/rest/misc/navigation"}</script><script>window.digitalData.page={"type":"product","category":"Product Detail"};</script><script>window.digitalData.product={"id":"1004702","name":"BQ BQ-5516L Twin Gold","currency":"KZT","hasDescription":false,"hasVideoReview":false,"hasBigPicture":false,"discount":0,"unitPrice":46930,"unitSalePrice":46930,"creditMonthlyPrice":4461,"category":["Телефоны и гаджеты","Смартфоны"],"categoryId":"00003","rating":0,"url":"/shop/p/bq-bq-5516l-twin-gold-1004702/?c=750000000","brand":"BQ","stock":1,"thumbnailUrl":"https://cdn-kaspi.kz/shop/medias/sys_master/images/images/hd5/hed/9825086079006/bq-bq-5516l-twin-gold-1004702-1.png","imageUrl":"https://cdn-kaspi.kz/shop/medias/sys_master/images/images/h1e/haa/9825084801054/bq-bq-5516l-twin-gold-1004702-1.png","reviewCount":0};</script>
<div id=breadcrumb class=breadcrumb>
<div class="breadcrumbs " itemscope itemtype="http://schema.org/BreadcrumbList">
<div>
<div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem" class="breadcrumbs__item  ">
<a itemprop=item href="/shop/">
<span itemprop=name>
Kaspi Магазин</span>
</a>
<meta itemprop=position content=1 />
</div>
<div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem" class="breadcrumbs__item ">
<a itemprop=item href="/shop/c/smartphones%20and%20gadgets/">
<span itemprop=name>
Телефоны и гаджеты</span>
</a>
<meta itemprop=position content=2 />
</div>
<div itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem" class="breadcrumbs__item ">
<a itemprop=item href="/shop/c/smartphones/">
<span itemprop=name>
Смартфоны</span>
</a>
<meta itemprop=position content=3 />
</div>
</div>
</div></div>
<div id=globalMessages>
</div>
<div>
<div class=item>
<div class=item__inner>
<div class=item__slider>
<div class=item__slider-self-wrapper>
<ul class=item__slider-self>
<li class=item__slider-slide>
<img data-src="https://cdn-kaspi.kz/shop/medias/sys_master/images/images/h1e/haa/9825084801054/xbq-bq-5516l-twin-gold-1004702-1.png.pagespeed.ic.07W1QFV2pv.jpg" alt="BQ BQ-5516L Twin Gold" title="BQ BQ-5516L Twin Gold" class=item__slider-pic data-galleryposition=0 />
</li>
</ul>
</div>
<ul class=item__slider-controls>
<a data-go-to-slide=0 class=item__slider-thumb>
<img data-src="https://cdn-kaspi.kz/shop/medias/sys_master/images/images/h6e/h9a/9825085587486/xbq-bq-5516l-twin-gold-1004702-1.png.pagespeed.ic.6lho6gG_pm.jpg" alt="BQ BQ-5516L Twin Gold + 0" class=item__slider-thumb-pic />
</a>
</ul>
</div><div class=item__description>
<div class=item__sku>Код товара:&nbsp1004702</div>
<h1 itemprop=name class=item__heading>
Смартфон BQ BQ-5516L Twin Gold</h1>
<div class=item__rating>
<span class="rating _0"></span>
</div><div class=item__price itemprop=offers itemscope itemtype='http://schema.org/Offer'>
<div class=item__price-left-side>
<div class=item__price-heading>
Цена</div>
<div class=item__price-once content=46930.0 itemprop=price>
46 930 ₸</div>
<span itemprop=priceCurrency content=KZT></span>
<link itemprop=availability href="http://schema.org/InStock"/>
</div>
<div class=item__price-right-side>
<div class=item__price-heading>
В кредит</div>
<div class=item__price-month>
4 461 ₸</div>
<div class=item__price-info>
x 12 мес</div>
</div>
<div class=item__buy-button-wrapper>
<a class="button item__buy-button" href="#">
Выбрать продавца</a>
</div>
</div>
<div class=item__description-text>- смартфон с Android 8.1;<br>- поддержка двух SIM-карт;<br>- экран 5.5", разрешение 1920x1080;<br>- двойная камера 13 МП/2 МП, автофокус;<br>- память 16 Гб, слот для карты памяти;<br>- 3G, 4G LTE, Wi-Fi, Bluetooth, GPS;<br>- объем оперативной памяти 2 Гб;<br>- аккумулятор 3080 мА⋅ч;<br>- вес 154 г, ШxВxТ 77x154x8.20 мм.</div>
</div>
<div class=item__badges>
<div class=item__badge>
<span class="icon _large _zero-intallment"></span>
</div>
</div>
</div>
</div><div class=item-content>
<ul class=item-content__tabs-container>
<li class="item-content__tab  _active" data-tab=sellers>Продавцы</li>
<li class="item-content__tab " data-tab=reviews>Отзывы</li>
<li class="item-content__tab " data-tab=specifications>Характеристики</li>
</ul>
<div class=item-content__container>
<div class="item-content__el _active" id=sellers data-id=sellers>
<div class="item-content__el _active" id=sellers data-id=sellers>
<div class=offer-selection>
<div class=offer-selection__content>
<div class="offer-selection__content-el _active" id=offers-list>
<script>BACKEND.API='https://kaspi.kz/shop/rest/jsonapi';BACKEND.state.productId='1004702';BACKEND.state.numberOfOrders=0;BACKEND.state.bestOfferPrice=4461.0;BACKEND.components.sellersOffers={"maxPrice":46930.0,"minPrice":46930.0,"components":[{"id":"sellers","hideMap":true,"limit":5,"total":1,"linkAllSellersOffers":"https://kaspi.kz/shop/p/bq-bq-5516l-twin-gold-1004702/?c\u003d750000000\u0026v\u003dsellers","endpoint":"https://kaspi.kz/shop/p/bq-bq-5516l-twin-gold-1004702/offers/?c\u003d750000000","sort":true,"loanPeriodSelector":{"showLoan":true,"active":12,"els":[{"instalment":true,"months":3},{"instalment":false,"months":6},{"instalment":false,"months":12}]},"preloadedOffers":[{"id":"ExcellentTrade","name":"iPlaza","shopLink":"https://kaspi.kz/shop/info/merchant/excellenttrade/address-tab/","reviewsLink":"https://kaspi.kz/shop/info/merchant/excellenttrade/reviews-tab/","rating":4.5,"reviewsQuantity":751,"priceFormatted":"46 930 ₸","unitSalePrice":46930.0,"kaspiDelivery":false,"deliveryOptions":[{"type":"PICKUP","title":"Самовывоз"},{"type":"DELIVERY","title":"Доставка","price":"БЕСПЛАТНО","date":"16 января"}],"monthlyInstallments":{"3":{"formattedPerMonth":"15 644 ₸","link":"https://kaspi.kz/shop/actions/cart/add?product\u003d1004702\u0026merchantId\u003dExcellentTrade\u0026price\u003d46930.0\u0026installmentPlan\u003d3"},"6":{"formattedPerMonth":"8 402 ₸","link":"https://kaspi.kz/shop/actions/cart/add?product\u003d1004702\u0026merchantId\u003dExcellentTrade\u0026price\u003d46930.0\u0026installmentPlan\u003d6"},"24":{"formattedPerMonth":"2 505 ₸","link":"https://kaspi.kz/shop/actions/cart/add?product\u003d1004702\u0026merchantId\u003dExcellentTrade\u0026price\u003d46930.0\u0026installmentPlan\u003d24"},"12":{"formattedPerMonth":"4 461 ₸","link":"https://kaspi.kz/shop/actions/cart/add?product\u003d1004702\u0026merchantId\u003dExcellentTrade\u0026price\u003d46930.0\u0026installmentPlan\u003d12"}},"promo":[]}],"t":{"loanForInstalment":"В рассрочку на","pagination":{"next":"Следующая","prev":"Предыдущая"},"noOverpayTooltip":"Рассрочка 0%","saveToCart":"В корзину","showOnMap":"Показать на карте","sort":"Сортировать","loanInstalment":"В рассрочку","reviews":["отзыв","отзыва","отзывов"],"loanCredit":"В кредит","monthsShort":"мес","addToCart":"Выбрать","modalKaspiDelivery":{"title":"Kaspi Доставка","button":"Закрыть","list":[{"text":"Междугородняя доставка точно в срок"},{"text":"Гарантия сохранности товара"},{"text":"Бесплатный возврат"}]},"noOffersText":"К сожалению, в настоящее время нет предложений по данному товару.","sortByPrice":"по цене","loanForCredit":"В кредит на"}}]};</script>
<div class="sellers-table mount-sellers-table">
<div class=seller-table__inner>
<table class=sellers-table__self>
<colgroup>
<col width=240>
<col width=300>
<col width=115>
</colgroup>
<tbody>
<tr>
<th class=sellers-table__header>
<span class=sellers-table__header-inner>Магазин</span>
</th>
<th class=sellers-table__header>
</th>
<th class="sellers-table__header _ascending _sortable">
<span class=sellers-table__header-inner>Цена</span>
</th>
<th class=sellers-table__header>
</th>
</tr>
</tbody>
</table>
</div>
</div>
</div>
<div class=offer-selection__content-el id=offers-map>
<div class=pp-map data-map-req="/shop/p/1004702/map/">
<script>BACKEND.state.itemID='1004702';BACKEND.state.returnToMapFlag=0;</script>
<div class=pp-map__head></div>
<div id=pp-map class=pp-map__self>
<div class=spinner></div>
</div>
</div>
</div>
</div>
</div>
</div></div>
<div class=item-content__el id=reviews data-id=reviews>
<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"Product","id":"1004702","description":"- смартфон с Android 8.1;<br>- поддержка двух SIM-карт;<br>- экран 5.5\", разрешение 1920x1080;<br>- двойная камера 13 МП/2 МП, автофокус;<br>- память 16 Гб, слот для карты памяти;<br>- 3G, 4G LTE, Wi-Fi, Bluetooth, GPS;<br>- объем оперативной памяти 2 Гб;<br>- аккумулятор 3080 мА⋅ч;<br>- вес 154 г, ШxВxТ 77x154x8.20 мм.","image":[["https://cdn-kaspi.kz/shop/medias/sys_master/images/images/h1e/haa/9825084801054/bq-bq-5516l-twin-gold-1004702-1.png"]],"brand":"BQ","name":"BQ BQ-5516L Twin Gold","sku":"1004702","category":"Смартфоны","offers":{"@type":"AggregateOffer","lowPrice":46930.0,"highPrice":46930.0,"offerCount":1,"offers":[{"availability":"https://schema.org/InStock","price":"46 930 ₸","name":"iPlaza","description":"Доставка, Самовывоз","url":"https://kaspi.kz/shop/info/merchant/excellenttrade/address-tab/"}],"priceCurrency":"KZT"}}</script><div class=mount-reviews></div>
<script>BACKEND.components.productReviewsComponent={"t":{"title":"Рейтинг товара","and":"и","counters":["оценка","оценки","оценок"],"reviews":["отзыв","отзыва","отзывов"],"tabs":{"all":"Все","positive":"Положительные","negative":"Отрицательные","date":"Новые"},"feedback":{"title":"Отзыв был полезен?","button":{"yes":"Да","no":"Нет"}},"comment":{"plus":"Достоинства:","minus":"Недостатки:","review":"Комментарий:"},"show":"Показать","moreButton":"Показать ещё","empty":"Этот товар пока не получил отзывов от покупателей. После покупки этого товара Вы сможете оценить его и оставить отзыв.","reviewsTitle":"Отзывы о"},"titleProduct":"BQ BQ-5516L Twin Gold","total":0};</script></div>
<div class=item-content__el id=specifications data-id=specifications>
<div class=specifications-list>
<h2 class=item-content__el-heading>Характеристики&nbsp;BQ BQ-5516L Twin Gold</h2>
<dl class=specifications-list__el>
<dt class=specifications-list__term>
<h4 class=specifications-list__header>Общие</h4>
</dt>
<dd class=specifications-list__specs>
<dl class=specifications-list__spec>
<dt class=specifications-list__spec-term>
<span class=specifications-list__spec-term-text>Тип</span>
</dt>
<dd class=specifications-list__spec-definition>
моноблок (классический)</dd>
</dl>
<dl class=specifications-list__spec>
<dt class=specifications-list__spec-term>
<span class=specifications-list__spec-term-text>Стандарт</span>
</dt>
<dd class=specifications-list__spec-definition>
GSM 900/1800/1900, 3G, 4G (LTE)</dd>
</dl>
<dl class=specifications-list__spec>
<dt class=specifications-list__spec-term>
<span class=specifications-list__spec-term-text>Операционная система</span>
</dt>
<dd class=specifications-list__spec-definition>
Android 8.1</dd>
</dl>
<dl class=specifications-list__spec>
<dt class=specifications-list__spec-term>
<span class=specifications-list__spec-term-text>SIM-карта</span>
</dt>
<dd class=specifications-list__spec-definition>
поддержка 2-х SIM-карт, попеременный режим работы</dd>
</dl>
<dl class=specifications-list__spec>
<dt class=specifications-list__spec-term>
<span class=specifications-list__spec-term-text>Цвет</span>
</dt>
<dd class=specifications-list__spec-definition>
золотистый</dd>
</dl>
</dd>
</dl>
<dl class=specifications-list__el>
<dt class=specifications-list__term>
<h4 class=specifications-list__header>Дисплей</h4>
</dt>
<dd class=specifications-list__specs>
<dl class=specifications-list__spec>
<dt class=specifications-list__spec-term>
<span class=specifications-list__spec-term-text>Тип экрана</span>
</dt>
<dd class=specifications-list__spec-definition>
цветной IPS, сенсорный</dd>
</dl>
<dl class=specifications-list__spec>
<dt class=specifications-list__spec-term>
<span class=specifications-list__spec-term-text>Диагональ</span>
</dt>
<dd class=specifications-list__spec-definition>
5.5&nbspдюйм</dd>
</dl>
<dl class=specifications-list__spec>
<dt class=specifications-list__spec-term>
<span class=specifications-list__spec-term-text>Разрешение дисплея</span>
</dt>
<dd class=specifications-list__spec-definition>
1920x1080 пикс, 401 пикс на дюйм</dd>
</dl>
</dd>
</dl>
<dl class=specifications-list__el>
<dt class=specifications-list__term>
<h4 class=specifications-list__header>Процессор и память</h4>
</dt>
<dd class=specifications-list__specs>
<dl class=specifications-list__spec>
<dt class=specifications-list__spec-term>
<span class=specifications-list__spec-term-text>Процессор</span>
</dt>
<dd class=specifications-list__spec-definition>
8-х ядерный MediaTek MT6750</dd>
</dl>
<dl class=specifications-list__spec>
<dt class=specifications-list__spec-term>
<span class=specifications-list__spec-term-text>Объем оперативной памяти</span>
</dt>
<dd class=specifications-list__spec-definition>
2000&nbspМБ</dd>
</dl>
<dl class=specifications-list__spec>
<dt class=specifications-list__spec-term>
<span class=specifications-list__spec-term-text>Объем встроенной памяти</span>
</dt>
<dd class=specifications-list__spec-definition>
16&nbspГБ</dd>
</dl>
<dl class=specifications-list__spec>
<dt class=specifications-list__spec-term>
<span class=specifications-list__spec-term-text>Слот карт памяти</span>
</dt>
<dd class=specifications-list__spec-definition>
есть, объемом до 32 Гб</dd>
</dl>
</dd>
</dl>
<dl class=specifications-list__el>
<dt class=specifications-list__term>
<h4 class=specifications-list__header>Фотокамера и мультимедиа</h4>
</dt>
<dd class=specifications-list__specs>
<dl class=specifications-list__spec>
<dt class=specifications-list__spec-term>
<span class=specifications-list__spec-term-text>Фотокамера</span>
</dt>
<dd class=specifications-list__spec-definition>
тыловая 13 МП и 2 МП</dd>
</dl>
<dl class=specifications-list__spec>
<dt class=specifications-list__spec-term>
<span class=specifications-list__spec-term-text>Фронтальная камера</span>
</dt>
<dd class=specifications-list__spec-definition>
есть, 8 Мпикс</dd>
</dl>
<dl class=specifications-list__spec>
<dt class=specifications-list__spec-term>
<span class=specifications-list__spec-term-text>Форматы аудио</span>
</dt>
<dd class=specifications-list__spec-definition>
WAV, AAC, WMA, MP3</dd>
</dl>
</dd>
</dl>
<dl class=specifications-list__el>
<dt class=specifications-list__term>
<h4 class=specifications-list__header>Органайзер и другие функции</h4>
</dt>
<dd class=specifications-list__specs>
<dl class=specifications-list__spec>
<dt class=specifications-list__spec-term>
<span class=specifications-list__spec-term-text>Датчики</span>
</dt>
<dd class=specifications-list__spec-definition>
считывание отпечатка пальца</dd>
</dl>
<dl class=specifications-list__spec>
<dt class=specifications-list__spec-term>
<span class=specifications-list__spec-term-text>Режим полета</span>
</dt>
<dd class=specifications-list__spec-definition>
да</dd>
</dl>
<dl class=specifications-list__spec>
<dt class=specifications-list__spec-term>
<span class=specifications-list__spec-term-text>Управление</span>
</dt>
<dd class=specifications-list__spec-definition>
голосовое управление, голосовой набор</dd>
</dl>
</dd>
</dl>
<dl class=specifications-list__el>
<dt class=specifications-list__term>
<h4 class=specifications-list__header>Батарея и продолжительность разговора</h4>
</dt>
<dd class=specifications-list__specs>
<dl class=specifications-list__spec>
<dt class=specifications-list__spec-term>
<span class=specifications-list__spec-term-text>Аккумулятор</span>
</dt>
<dd class=specifications-list__spec-definition>
3080 мАч</dd>
</dl>
</dd>
</dl>
<dl class=specifications-list__el>
<dt class=specifications-list__term>
<h4 class=specifications-list__header>Вес и габариты</h4>
</dt>
<dd class=specifications-list__specs>
<dl class=specifications-list__spec>
<dt class=specifications-list__spec-term>
<span class=specifications-list__spec-term-text>Габариты</span>
</dt>
<dd class=specifications-list__spec-definition>
77x154x8.2 мм</dd>
</dl>
<dl class=specifications-list__spec>
<dt class=specifications-list__spec-term>
<span class=specifications-list__spec-term-text>Вес</span>
</dt>
<dd class=specifications-list__spec-definition>
154&nbspг</dd>
</dl>
</dd>
</dl>
<dl class=specifications-list__el>
<dt class=specifications-list__term>
<h4 class=specifications-list__header>Особенности и дополнительная информация</h4>
</dt>
<dd class=specifications-list__specs>
<dl class=specifications-list__spec>
<dt class=specifications-list__spec-term>
<span class=specifications-list__spec-term-text>Комплектация</span>
</dt>
<dd class=specifications-list__spec-definition>
смартфон, зарядное устройство, USB кабель</dd>
</dl>
</dd>
</dl>
</div></div>
<div class=item-content__el id=description data-id=description>
</div>
</div>
</div>
</div>
<div class=mount-item-teaser></div>
<script>var google_conversion_id=973836225;var google_custom_params=window.google_tag_params;var google_remarketing_only=true;</script>
<div style=display:none>
<script src="//www.googleadservices.com/pagead/conversion.js"></script>
</div>
<noscript>
<div style=display:inline>
<img height=1 width=1 style=border-style:none alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/973836225/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><script>(function(){function getSelectedMerchantData(button){var row=$(button).closest('tr');var merchantData=new Object();merchantData.position=evalPosition(row);merchantData.name=$(row).find('td:first').find('a:first').html();merchantData.rating=evalRating($(row).find('div.rating').attr("class"));merchantData.reviews=evalReviews($(row).find('a.rating-count').html());merchantData.masterPrice=evalPrice($('div.item__price-once').html());merchantData.merchantPrice=evalPrice($(row).find('.sellers-table__price-cell-text').html());return merchantData;}function evalPosition(row){var relPosition=$(row).prevAll().length;var pageNum=1;if($('ul.pagination').length>0){pageNum=parseInt($('ul.pagination').find('li._active').html());}return(pageNum-1)*5+relPosition;}function evalRating(ratingCSS){var rawRating=parseInt(ratingCSS.replace('rating _seller _',''));return(rawRating/2).toFixed(1);}function evalReviews(formattedReviews){return formattedReviews.replace(/[()]/g,'');}function evalPrice(formattedPrice){return formattedPrice.replace(/\D/g,'').replace(/\B(?=(\d{3})+(?!\d))/g,' ');}}());</script>
<script>var promotions=[];BACKEND.analytics.promoView={'promotions':promotions};</script>
<div class=footer>
<div class=footer__inner>
<div class="footer__section footer__section_login">
<h4 class=footer__section-title>Покупателям</h4>
<ul class=footer__section-list>
<li class=footer__section-list-item>
<a href="/guide/shop/choice/" title="Выбор товара">Выбор товара</a></li>
<li class=footer__section-list-item>
<a href="/guide/shop/receive/credit/" title="Покупка товара в кредит">Покупка товара в кредит</a></li>
<li class=footer__section-list-item>
<a href="/guide/shop/receive/general/#q12443" title="Оплата товара">Оплата товара</a></li>
<li class=footer__section-list-item>
<a href="/guide/shop/#q1073" title="Доставка">Доставка</a></li>
<li class=footer__section-list-item>
<a href="/guide/shop/returns/#q1368" title="Возврат">Возврат</a></li>
</ul>
<h4 class=footer__section-title>Мой kaspi.kz</h4>
<ul class=footer__section-list>
<li class=footer__section-list-item>
<a data-seo-hide-link="https://kaspi.kz/shop/login/checkout" href="#">Вход/Регистрация</a>
</li>
</ul>
</div>
<div class="footer__section footer__section_catalog">
<h4 class=footer__section-title>Каталог товаров</h4>
<ul class=footer__section-list>
<li class=footer__section-list-item>
<a href="/shop/c/smartphones%20and%20gadgets/?ref=footer">Смартфоны и гаджеты</a>
</li>
<li class=footer__section-list-item>
<a href="/shop/c/computers/?ref=footer">Компьютеры</a>
</li>
<li class=footer__section-list-item>
<a href="/shop/c/home%20equipment/?ref=footer">Бытовая техника</a>
</li>
<li class=footer__section-list-item>
<a href="/shop/c/tv_audio/?ref=footer">ТВ и Аудио</a>
</li>
<li class=footer__section-list-item>
<a href="/shop/c/car%20goods/?ref=footer">Авто товары</a>
</li>
<li class=footer__section-list-item>
<a href="/shop/c/child%20goods/?ref=footer">Детские товары</a>
</li>
<li class=footer__section-list-item>
<a href="/shop/c/leisure/?ref=footer">Досуг</a>
</li>
<li class=footer__section-list-item>
<a href="/shop/c/photo_video/?ref=footer">Фото и Видео</a>
</li>
</ul>
</div>
<div class="footer__section footer__section_customers">
<h4 class=footer__section-title>Партнерам</h4>
<ul class=footer__section-list>
<li class=footer__section-list-item>
<a class=footer__section-list-item-link data-seo-hide-link="/merchantcabinet/" href="#">Вход в кабинет продавца</a>
</li>
<li class=footer__section-list-item>
<a class=footer__section-list-item-link data-seo-hide-link="https://business.kaspi.kz/applications/pr/#/?type=shop&ref=shopmain" href="#">Заявка на сотрудничество</a>
</li>
</ul>
<h4 class="footer__section-title _documents">Документы</h4>
<ul class=footer__section-list>
<li class=footer__section-list-item>
<a href="/shop/legal/user_agreement.pdf"> Пользовательское соглашение</a>
</li>
<li class=footer__section-list-item>
<a href="/shop/legal/bank_services_offer.pdf"> Договор присоединения</a>
</li>
</ul>
</div>
<div>
<div class="footer__section footer__section_contacts">
<h4 class=footer__section-title>Помощь и контакты</h4>
<div class=footer__section-socials>
<a class=footer__section-socials-link href=https://www.facebook.com/kaspi.kz/><span class="icon _medium _facebook"></span></a>
<a class=footer__section-socials-link href=https://vk.com/kaspikz><span class="icon _medium _vk"></span></a>
<a class=footer__section-socials-link href=https://twitter.com/kaspi_kz><span class="icon _medium _twitter"></span></a>
<a class=footer__section-socials-link href=https://www.instagram.com/kaspi.kz><span class="icon _medium _instagram"></span></a>
<a class=footer__section-socials-link href=http://my.mail.ru/community/kaspibank><span class="icon _medium _mailru"></span></a>
<a class=footer__section-socials-link href=https://ok.ru/kaspi.kz><span class="icon _medium _odnoklassniki"></span></a>
</div>
</div>
<div class=footer__copyright>
<meta itemprop=name content="Kaspi Магазин"/>
<span>&copy; ТОО «Kaspi Магазин», 2015-2019</span>
</div>
</div>
</div>
</div>
</div>
<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"Organization","logo":"https://cdn-kaspi.kz/medias/sys_master/images/images/h59/h2f/8857959432222.jpg","email":"help_shop@kaspi.kz","telephone":"5555","name":"Kaspi Магазин","url":"https://kaspi.kz/shop/","sameAs":["https://www.facebook.com/kaspi.kz/","https://vk.com/kaspikz","https://twitter.com/kaspi_kz","https://www.instagram.com/kaspi.kz","http://my.mail.ru/community/kaspibank","https://ok.ru/kaspi.kz"]}</script>
<hr/></div>
<script>window.BACKEND.config.rees46URL='https://cdn-kaspi.kz/shop/sa/d/v3.js?h=8cde8c8c8796b7c9a98455214e4572dd';</script>
<script src='https://cdn-kaspi.kz/shop/sa/d/jquery-3.1.0.min.js?h=05e51b1db558320f1939f9789ccf5c8f'></script>
<script>!function(e,n,h,t,c){e.hj=e.hj||function(){(e.hj.q=e.hj.q||[]).push(arguments)},e._hjSettings={hjid:283363,hjsv:5},t=n.getElementsByTagName("head")[0],(c=n.createElement("script")).async=1,c.src="https://cdn-kaspi.kz/shop/sa/d/hotjar-283363.js?h=924ef79858a9d23b985f6fa4931b3482",t.appendChild(c)}(window,document);</script>
<script async src="https://cdn-kaspi.kz/shop/sa/d/kspbnk.js?h=ecd0607babfd5bede30ad54ca1180b38"></script>
<script>var ANALYTICS_RELEASE_URL='https://cdn-kaspi.kz/shop/sa/d/analytics.js?h=b66b3b5d54e154c81a50880cdcd7e5f8';</script>
<script>var ANALYTICS_DEBUG_URL='https://cdn-kaspi.kz/shop/sa/d/analytics_debug.js?h=b1cbdd7293cf3df948c43105ade636c9';</script>
<script>function getCookie(e){var a=document.cookie.match(new RegExp("(?:^|; )"+e.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)"));return a?decodeURIComponent(a[1]):void 0}var ANALYTICS_URL=getCookie("analytics_debug_enabled")?ANALYTICS_DEBUG_URL:ANALYTICS_RELEASE_URL;!function(e,a,n,t,o,c,g){e.GoogleAnalyticsObject=o,e.ga=e.ga||function(){(e.ga.q=e.ga.q||[]).push(arguments)},e.ga.l=1*new Date,c=a.createElement(n),g=a.getElementsByTagName(n)[0],c.async=1,c.src=t,g.parentNode.insertBefore(c,g)}(window,document,"script",ANALYTICS_URL,"ga"),ga("create","UA-33540388-9","auto","reserve"),ga("reserve.send","pageview");</script>
<script>window.DDMANAGER_SDK_URL='https://cdn-kaspi.kz/shop/sa/d/dd-manager.js?h=a42e664c320a27b17a1596dac31eda76';</script>
<script>window.DDMANAGER_INIT_URL='https://cdn-kaspi.kz/shop/sa/d/f9f208c5-b374-4a21-a785-302b28dbc922.js?h=1daca4d72216e610bd033b361cc0b8ae';</script>
<script>(function(h,d){d=d||"cdn.ddmanager.ru";var a=window.ddManager=window.ddManager||[];window.ddListener=window.ddListener||[];var b=window.digitalData=window.digitalData||{};b.events=b.events||[];b.changes=b.changes||[];if(!a.initialize)if(a.invoked)window.console&&console.error&&console.error("Digital Data Manager snippet included twice.");else{a.invoked=!0;a.methods="initialize addIntegration persist unpersist on once off".split(" ");a.factory=function(k){return function(){var c=Array.prototype.slice.call(arguments);c.unshift(k);a.push(c);return a}};for(b=0;b<a.methods.length;b++){var f=a.methods[b];a[f]=a.factory(f)}a.load=function(a){var c=document.createElement("script");c.type="text/javascript";c.charset="utf-8";c.async=!0;c.src=a;a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(c,a)};a.loadProject=function(b){var c=window.location.search;if(0<=c.indexOf("ddm_test_mode=1"))try{var e=!0;window.localStorage.setItem("_ddm_test_mode","1")}catch(g){}else if(0<=c.indexOf("ddm_test_mode=0"))try{e=!1,window.localStorage.removeItem("_ddm_test_mode")}catch(g){}else try{e="1"===window.localStorage.getItem("_ddm_test_mode")}catch(g){}e?a.load("//api.ddmanager.ru/v1/ddm-initialization/"+b+".js"):window.DDMANAGER_INIT_URL?a.load(window.DDMANAGER_INIT_URL):a.load("//"+d+"/ddm-initialization/"+b+".js")};a.CDN_DOMAIN=d;a.SNIPPET_VERSION="1.0.8";a.loadProject(h)}})("f9f208c5-b374-4a21-a785-302b28dbc922");</script>
<script>BACKEND.components.reCAPTCHA={"endpoint":"https://kaspi.kz/fc/api/v1/collect","key":"6Lf_fcEUAAAAAET0lvxPRRav6o_eCNFwdPzfceRj","body":{"action":"d_ITEMPAGE"}};</script>
<form name=accessiblityForm>
<input type=hidden id=accesibility_refreshScreenReaderBufferField name=accesibility_refreshScreenReaderBufferField value=""/>
</form>
<div id=ariaStatusMsg class=skip role=status aria-relevant=text aria-live=polite></div>
<div class="mount-kaspi-menu-auth mount-service"></div>
<script src="https://cdn-kaspi.kz/shop/scripts/app.js?id=57F64FF7042A50080A9437199633970A"></script>
</body>
</html>
